
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Calboy - Purpose ft. G Herbo - .: Maxazine :.</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.maxazine.nl/xmlrpc.php" />
	

<script async='async' src='https://www.maxazine.nl/wp-includes/js/prebid2.6.0_crit_id_jp_apnx_rub_cur.js'></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
	
	
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#dd3333">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calboy - Purpose ft. G Herbo - .: Maxazine :." />
<meta property="og:url" content="https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/" />
<meta property="og:site_name" content=".: Maxazine :." />
<meta property="article:publisher" content="https://www.facebook.com/maxazine" />
<meta property="article:tag" content="fb" />
<meta property="article:section" content="@Enjoythismusic" />
<meta property="article:published_time" content="2020-01-03T23:00:30+00:00" />
<meta property="article:modified_time" content="2019-12-29T09:41:43+00:00" />
<meta property="og:updated_time" content="2019-12-29T09:41:43+00:00" />
<meta property="fb:app_id" content="208342599290005" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Calboy - Purpose ft. G Herbo - .: Maxazine :." />
<meta name="twitter:image" content="https://www.maxazine.nl/wp-content/uploads/2015/05/logo_maxazine3.png" />
<meta name="twitter:creator" content="@wilmaxazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.maxazine.nl/#website","url":"https://www.maxazine.nl/","name":".: Maxazine :.","description":"Alleen maar muziek","potentialAction":{"@type":"SearchAction","target":"https://www.maxazine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/#webpage","url":"https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/","inLanguage":"nl","name":"Calboy - Purpose ft. G Herbo - .: Maxazine :.","isPartOf":{"@id":"https://www.maxazine.nl/#website"},"datePublished":"2020-01-03T23:00:30+00:00","dateModified":"2019-12-29T09:41:43+00:00","author":{"@id":"https://www.maxazine.nl/#/schema/person/80eebbafe04613cc6f07091fed82510c"}},{"@type":["Person"],"@id":"https://www.maxazine.nl/#/schema/person/80eebbafe04613cc6f07091fed82510c","name":"Wil Wander","sameAs":["https://twitter.com/wilmaxazine"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".: Maxazine :. &raquo; Feed" href="https://www.maxazine.nl/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18927469-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18927469-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maxazine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=a753a6ba4faff2eb9bf7ee552717391c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.maxazine.nl/wp-includes/css/dist/block-library/style.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.maxazine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ACT_css-css'  href='https://www.maxazine.nl/wp-content/plugins/list-all-posts-by-authors-nested-categories-and-titles/ACT.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.maxazine.nl/wp-includes/css/dashicons.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/skin-light.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
.post-content > p:first-child { font-size: inherit; color: inherit;; }



</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.maxazine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<link rel='https://api.w.org/' href='https://www.maxazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maxazine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maxazine.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.maxazine.nl/?p=260534' />
<link rel="alternate" type="application/json+oembed" href="https://www.maxazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maxazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item p {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 9;-webkit-box-orient: vertical;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 150px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-blur:hover img {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
</style>
	
<link rel="stylesheet" href="https://www.maxazine.nl/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.maxazine.nl/?wordfence_lh=1&hid=42DA56703A15B3571414DCCF3D6C1D49');
</script>	
<!--[if lt IE 9]>
<script src="https://www.maxazine.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1480946895427870",
          enable_page_level_ads: false
     });
</script>
	
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-260534 single-format-standard page-builder right-sidebar full post-layout-cover img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Laatste nieuws:</span>

					<ul>
												
												
							<li><a href="https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/" title="Calboy &#8211; Purpose ft. G Herbo">Calboy &#8211; Purpose ft. G Herbo</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/de-nieuwe-spotify-maxazine-music-playlist-van-3-januari-2020/" title="De nieuwe Spotify Maxazine Music Playlist van 3 januari 2020">De nieuwe Spotify Maxazine Music Playlist van 3 januari 2020</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/chefspecial-terug-met-nieuw-album-unfold/" title="Chef’Special terug met nieuw album: &#8216;Unfold&#8217;">Chef’Special terug met nieuw album: &#8216;Unfold&#8217;</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/concerttip-vrijdag-3-januari-van-dik-hout-in-paradiso/" title="Concerttip vrijdag 3 januari: Van Dik Hout in Paradiso">Concerttip vrijdag 3 januari: Van Dik Hout in Paradiso</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/3-januari-verjaardag-thomas-bangalter-2-2-2/" title="3 januari, de verjaardag van Thomas Bangalter">3 januari, de verjaardag van Thomas Bangalter</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/duncan-laurence-guus-meeuwis-en-andre-hazes-op-de-vrienden-van-amstel-live/" title="Duncan Laurence, Guus Meeuwis en André Hazes op De Vrienden van Amstel LIVE">Duncan Laurence, Guus Meeuwis en André Hazes op De Vrienden van Amstel LIVE</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/03/ed-sheeran-put-it-all-on-me-feat-ella-mai/" title="Ed Sheeran &#8211; Put It All On Me (feat. Ella Mai)">Ed Sheeran &#8211; Put It All On Me (feat. Ella Mai)</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/01/02/vandale-transformeert-naar-moondawgs/" title="Vandale transformeert naar Moondawgs">Vandale transformeert naar Moondawgs</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.maxazine.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.maxazine.nl/" title=".: Maxazine :." rel="home">
		
													
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><a href=https://www.maxazine.nl><img src=https://www.maxazine.nl/wp-content/uploads/2015/05/logo_maxazine3.png width=300 align=left></a>
</div>
							</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-96501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-96501"><a href="https://www.maxazine.nl">HOME</a></li>
<li id="menu-item-94962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11007 menu-item-94962"><a href="https://www.maxazine.nl/muziek/muziek-nieuws/">Muzieknieuws</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11003 menu-item-94963"><a href="https://www.maxazine.nl/muziek/concertverslag-muziek/">Concertverslagen</a>
<ul class="sub-menu">
	<li id="menu-item-95949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10995 menu-item-95949"><a href="https://www.maxazine.nl/s16-festival/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-165333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23484 menu-item-165333"><a href="https://www.maxazine.nl/s16-festival/ade/">ADE</a></li>
		<li id="menu-item-165334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25230 menu-item-165334"><a href="https://www.maxazine.nl/s16-festival/bospop/">Bospop</a></li>
		<li id="menu-item-165335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24891 menu-item-165335"><a href="https://www.maxazine.nl/s16-festival/brutal-assault/">Brutal Assault</a></li>
		<li id="menu-item-165336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24777 menu-item-165336"><a href="https://www.maxazine.nl/s16-festival/cityrock/">CityRock</a></li>
		<li id="menu-item-165337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23246 menu-item-165337"><a href="https://www.maxazine.nl/s16-festival/dour/">Dour</a></li>
		<li id="menu-item-165338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24837 menu-item-165338"><a href="https://www.maxazine.nl/s16-festival/eendracht-festival/">Eendracht Festival</a></li>
		<li id="menu-item-165339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24942 menu-item-165339"><a href="https://www.maxazine.nl/s16-festival/festyland/">Festyland</a></li>
		<li id="menu-item-165340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11204 menu-item-165340"><a href="https://www.maxazine.nl/s16-festival/geuzenpop/">Geuzenpop</a></li>
		<li id="menu-item-165341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24724 menu-item-165341"><a href="https://www.maxazine.nl/s16-festival/jera-on-air/">Jera On Air</a></li>
		<li id="menu-item-165342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24918 menu-item-165342"><a href="https://www.maxazine.nl/s16-festival/kempenerpop-s16-festival/">KempenerPop</a></li>
		<li id="menu-item-165343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11031 menu-item-165343"><a href="https://www.maxazine.nl/s16-festival/c71-lowlands/">Lowlands</a></li>
		<li id="menu-item-165344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24629 menu-item-165344"><a href="https://www.maxazine.nl/s16-festival/mundial-s16-festival/">Mundial</a></li>
		<li id="menu-item-137560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11029 menu-item-137560"><a href="https://www.maxazine.nl/s16-festival/c69-paaspop/">Paaspop</a></li>
		<li id="menu-item-165345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11030 menu-item-165345"><a href="https://www.maxazine.nl/s16-festival/c70-pinkpop/">Pinkpop</a></li>
		<li id="menu-item-165346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24886 menu-item-165346"><a href="https://www.maxazine.nl/s16-festival/the-brave/">The Brave</a></li>
		<li id="menu-item-165347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11032 menu-item-165347"><a href="https://www.maxazine.nl/s16-festival/c72-the-hague-jazz/">The Hague Jazz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-95936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11004 menu-item-95936"><a href="https://www.maxazine.nl/muziek/interview-muziek/">Interviews</a></li>
<li id="menu-item-94964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11002 menu-item-94964"><a href="https://www.maxazine.nl/muziek/cd-recensie/">CD Recensies</a>
<ul class="sub-menu">
	<li id="menu-item-233272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26362 menu-item-233272"><a href="https://www.maxazine.nl/muziek/wetenswaardigheden/legendary-albums/">Legendary Albums</a></li>
</ul>
</li>
<li id="menu-item-95939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11018 menu-item-95939"><a href="https://www.maxazine.nl/muziek/prijsvraag/">Prijsvragen</a></li>
<li id="menu-item-165326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165326"><a href="#">Extra</a>
<ul class="sub-menu">
	<li id="menu-item-165327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21778 menu-item-165327"><a href="https://www.maxazine.nl/muziek/verjaardagen/">Verjaardagen</a></li>
	<li id="menu-item-165328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-25293 menu-item-165328"><a href="https://www.maxazine.nl/c36-enjoythismusic/">@Enjoythismusic</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>

<!-- /21729405822/maxazine.nl/maxazine.nl_970x250_billboard / /21729405822/maxazine.nl/maxazine.nl_336x280_top  -->
<br /><script>
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) > 768) {
document.write("<div id='div-gpt-ad-1672399104781-6'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-6'); });
} else {
document.write("<div id='div-gpt-ad-1672399104781-3'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-3'); });
}</script>
				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Je bent in:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.maxazine.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.maxazine.nl/c36-enjoythismusic/"><span itemprop="title">@Enjoythismusic</span></a></span><span class="delim">&raquo;</span><span class="current">Calboy &#8211; Purpose ft. G Herbo</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-260534 post type-post status-publish format-standard category-c36-enjoythismusic tag-fb">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
																
												
										
					<div class="overlay">
						
						<span class="cat-title cat-25293"><a href="https://www.maxazine.nl/c36-enjoythismusic/">@Enjoythismusic</a></span>
						
						<h1 class="item fn">Calboy &#8211; Purpose ft. G Herbo</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://www.maxazine.nl/author/wil/" title="Berichten van Wil Wander" rel="author">Wil Wander</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2020-01-04T00:00:30+01:00" title="2020-01-04">4 januari 2020</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://www.maxazine.nl/2020/01/04/calboy-purpose-ft-g-herbo/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<p><iframe title="Calboy - Purpose (Official Video) ft. G Herbo" width="702" height="395" src="https://www.youtube.com/embed/aGat2CnnvFo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Deel:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" class="fa fa-twitter" title="Tweet het" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" class="fa fa-facebook" title="Deel op Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" class="fa fa-google-plus" title="Deel op Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F&amp;media=" class="fa fa-pinterest"
				title="Deel op Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" class="fa fa-linkedin" title="Deel op LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F&amp;name=Calboy+%26%238211%3B+Purpose+ft.+G+Herbo" class="fa fa-tumblr"
				title="Deel op Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Calboy%20%26%238211%3B%20Purpose%20ft.%20G%20Herbo&amp;body=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F01%2F04%2Fcalboy-purpose-ft-g-herbo%2F" class="fa fa-envelope-o"
				title="Deel via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			

	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Vorige artikel</span><span class="link"><a href="https://www.maxazine.nl/2020/01/03/de-nieuwe-spotify-maxazine-music-playlist-van-3-januari-2020/" rel="prev">De nieuwe Spotify Maxazine Music Playlist van 3 januari 2020</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
<!-- /21729405822/maxazine.nl/maxazine.nl_728x90_bottom // maxazine.nl_320x100_bottom -->
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write("<div id='div-gpt-ad-1672399104781-11' style='float:left;text-align:center;width:100%;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-11'); });
document.write("</div>");
} else {
document.write("<div id='div-gpt-ad-1672399104781-5' style='float:left;text-align:center;width:100%;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-5'); });
document.write("</div>");
}}catch(y){}
</script>

	<section class="related-posts">
		
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/01/03/ed-sheeran-put-it-all-on-me-feat-ella-mai/" title="Ed Sheeran &#8211; Put It All On Me (feat. Ella Mai)" class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-03T00:00:07+01:00" class="meta-item">3 januari 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/01/03/ed-sheeran-put-it-all-on-me-feat-ella-mai/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/01/03/ed-sheeran-put-it-all-on-me-feat-ella-mai/" title="Ed Sheeran &#8211; Put It All On Me (feat. Ella Mai)">Ed Sheeran &#8211; Put It All On Me (feat. Ella Mai)</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/01/02/drake-war/" title="Drake &#8211; War" class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-02T00:00:55+01:00" class="meta-item">2 januari 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/01/02/drake-war/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/01/02/drake-war/" title="Drake &#8211; War">Drake &#8211; War</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/01/01/the-chainsmokers-with-kygo-family-2/" title="The Chainsmokers with Kygo &#8211; Family" class="image-link">
							
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-01-01T00:10:49+01:00" class="meta-item">1 januari 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/01/01/the-chainsmokers-with-kygo-family-2/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/01/01/the-chainsmokers-with-kygo-family-2/" title="The Chainsmokers with Kygo &#8211; Family">The Chainsmokers with Kygo &#8211; Family</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-slot="8301758168"></ins>');
} else {
document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-ad-slot="8301758168"></ins>');
//document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="2" data-matched-content-columns-num="2" data-ad-slot="8301758168"></ins>');
}
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(y){}
</script>

	
			<div class="comments">
							</div>
	
		</div>
	
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-26" class="widget widget_text">			<div class="textwidget"><center>
<a href="https://open.spotify.com/user/maxazinenl/playlist/0RH0JEjCy2TJVTjggGD8TI?si=ZhlZ-i-TQhyfU59nxxqEmA" target="new" rel="noopener noreferrer"><img src="https://jennybiddle.com/wp-content/uploads/2017/10/follow.png" alt="" width="150" /></a>
</center>

<!-- /21729405822/maxazine.nl/maxazine.nl_336x280_sidebar_top -->
<div id='div-gpt-ad-1672399104781-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-2'); });
  </script>
</div>

</div>
		</li>
<li id="text-23" class="widget widget_text">			<div class="textwidget"><a href="//ticketmaster-netherlands.sjv.io/c/1258531/462386/7510"><img src="//a.impactradius-go.com/display-ad/7510-462386" border="0" alt="" width="100%"/></a><img height="0" width="0" src="//ticketmaster-netherlands.sjv.io/i/1258531/462386/7510" style="position:absolute;visibility:hidden;" border="0" />

<hr>

</div>
		</li>
<li id="acwidget-2" class="widget CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="67" data-campaign_id="1" href="http://ticketmaster-nl.tm7510.net/9PZ2y" target="_blank" class="acc_banner_link "><img src="https://www.maxazine.nl/wp-content/uploads/ac_uploads/9290906.jpg" alt="tm 10 juli 2020" title="Billie Eilish"width="325" height="459" /></a></div></li>
<li id="rss-2" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="https://www.muzikantenbank.eu/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.maxazine.nl/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.muzikantenbank.eu/">Muzikantenbank</a></h3><ul><li><a class='rsswidget' href='https://www.muzikantenbank.eu/advertentie/bruce-springsteen-tribute-zoekt-tweede-toetsenist-38279'>Bruce Springsteen Tribute zoekt tweede toetsenist</a></li><li><a class='rsswidget' href='https://www.muzikantenbank.eu/advertentie/gitariste-zoekt-akoestisch-bandje-38278'>Gitariste zoekt (akoestisch) bandje</a></li><li><a class='rsswidget' href='https://www.muzikantenbank.eu/advertentie/areyouin-coverband-zoekt-lead-gitarist-38277'>AREYOUIN Coverband zoekt Lead Gitarist!</a></li><li><a class='rsswidget' href='https://www.muzikantenbank.eu/advertentie/coverband-sweet-chili-38276'>Coverband Sweet Chili</a></li><li><a class='rsswidget' href='https://www.muzikantenbank.eu/advertentie/cliff-richard-and-the-shadows-tribute-band-38275'>Cliff Richard and the Shadows Tribute band</a></li></ul></li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><script>
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) > 768) {
document.write('<div id="stickyhelper" style="margin:0px auto;text-align:center;clear:both;min-height:650px;">');
document.write("<div id='div-gpt-ad-1672399104781-4'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-4'); });
}
</script>
<style>
.sticky {position: -webkit-sticky;position:sticky;top:75px;}
.main .row, .main .post-wrap .row {overflow-x:visible;overflow:visible;}
</style>
<script>
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) > 768) {
window.addEventListener('load',(event)=>{
var cupstick=document.getElementById("div-gpt-ad-1672399104781-4");
var cupsticktop=cupstick.getBoundingClientRect().top-75;
window.onscroll=function(){if(window.pageYOffset>cupsticktop){cupstick.classList.add("sticky");}else{cupstick.classList.remove("sticky");}}
if(document.getElementById("stickyhelper"))document.getElementById("stickyhelper").style.height=((document.getElementsByClassName("main-footer")[0]).getBoundingClientRect().top-600+75-cupsticktop)+'px';
});
document.write('</div>');	
}
</script>
<style>
h1,h2,h3{clear: both;}
</style>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Over ons</h3><div class="menu-corperate-container"><ul id="menu-corperate" class="menu"><li id="menu-item-96102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96102"><a href="https://www.maxazine.nl/over-maxazine-nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-96099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96099"><a href="https://www.maxazine.nl/over-maxazine-nl/adverteren/">Adverteren</a></li>
<li id="menu-item-96101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96101"><a href="https://www.maxazine.nl/over-maxazine-nl/privacybeleid-en-gebruiksvoorwaarden/">Privacybeleid en gebruiksvoorwaarden</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Maxazine Regionaal</h3><div class="menu-maxazine-regionaal-container"><ul id="menu-maxazine-regionaal" class="menu"><li id="menu-item-192831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192831"><a href="https://www.maxazine.nl/brabant/">Brabant</a></li>
<li id="menu-item-192827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192827"><a href="https://www.maxazine.nl/gelderland/">Gelderland</a></li>
<li id="menu-item-192826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192826"><a href="https://www.maxazine.nl/limburg/">Limburg</a></li>
<li id="menu-item-213030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213030"><a href="https://www.maxazine.nl/noord/">Noord</a></li>
<li id="menu-item-192832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192832"><a href="https://www.maxazine.nl/noord-holland/">Noord Holland</a></li>
<li id="menu-item-192828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192828"><a href="https://www.maxazine.nl/overijssel/">Overijssel</a></li>
<li id="menu-item-192830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192830"><a href="https://www.maxazine.nl/utrecht/">Utrecht</a></li>
<li id="menu-item-192829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192829"><a href="https://www.maxazine.nl/zuid-holland/">Zuid Holland</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Lees ook:</h3><div class="menu-sister-sites2-container"><ul id="menu-sister-sites2" class="menu"><li id="menu-item-211345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211345"><a href="https://www.maxazine.nl/blues/">Maxazine Blues</a></li>
<li id="menu-item-191953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953"><a href="http://www.maxazine.com">Maxazine.com</a></li>
<li id="menu-item-164531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164531"><a target="_blank" rel="noopener noreferrer" href="http://www.maxablog.nl">MaxaBlog.nl</a></li>
<li id="menu-item-164532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164532"><a target="_blank" rel="noopener noreferrer" href="http://www.maxamovie.nl">MaxaMovie.nl</a></li>
<li id="menu-item-164530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164530"><a target="_blank" rel="noopener noreferrer" href="http://www.maxatheater.nl">MaxaTheater.nl</a></li>
<li id="menu-item-186127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186127"><a href="http://www.vovert.nl">Vovert.nl</a></li>
<li id="menu-item-164533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164533"><a href="http://www.DeGeleCulturele.nl">DeGeleCulturele.nl</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maxazine.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.maxazine.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/wp-embed.min.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>


<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
var cCUP=document.querySelector(".page-content section:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-1';
doCUP(cCUP,dicstr,'tmob',true,x);
} else {
var cCUP=document.querySelector(".page-content section:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-7';
doCUP(cCUP,dicstr,'',true,x);
}
if(!document.getElementById(dicstr)){
if(x < 768) {
var cCUP=document.querySelector(".post-container .post-content p:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-10';
doCUP(cCUP,dicstr,'',true,x);
} else {
var cCUP=document.querySelector(".post-container .post-content p:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-8';
doCUP(cCUP,dicstr,'flpad',true,x);
}
}
}catch(y){
}

function doCUP(cCUP,dicstr,extr,dovmg,x){
var dvmg=document.createElement("div");
dvmg.id='inPageVideo';
dvmg.style.textAlign="center";
var dvmg2=document.createElement("div");
dvmg2.id='inPageVideo2';
dvmg2.style.textAlign="center";
//var dbr=document.createElement("br");
var dic=document.createElement("div");
dic.id=dicstr;
if(extr!='flpad')dic.style.width="100%";
dic.style.float="left";
if(extr=='tmob'){dic.style.padding='0px 0px 20px 0px';}
if(extr=='flpad'){dic.style.padding='0px 10px 10px 0px';}
dic.style.textAlign="center";
if(cCUP && cCUP!='undefined'){
//cCUP.parentNode.insertBefore(dbr, cCUP.nextSibling);
cCUP.parentNode.insertBefore(dic, cCUP.nextSibling);
googletag.cmd.push(function() { googletag.display(dicstr); });
if(dovmg){
cCUP.parentNode.insertBefore(dvmg, cCUP.nextSibling);
cCUP.parentNode.insertBefore(dvmg2, cCUP.nextSibling);
}
}
}
</script>


<!-- /21729405822/maxazine.nl/maxazine.nl_320x100_stickyad / /21729405822/maxazine.nl/maxazine.nl_1x1_extrarichmedia -->
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write("<div id='div-gpt-ad-1672399104781-0' style='position:fixed;bottom:0;z-index:2147483646;left:50%;margin-left:-160px;'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-0'); });
} else {
document.write("<div id='div-gpt-ad-1672399104781-9'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-9'); });
}

if(x > 768) document.write('<div id="outOfPageVideoContainer" style="position:fixed;bottom:0;left:0;width:336px;z-index:2147483644;">');

if(x > 768 || (x <= 768 && document.getElementById("inPageVideo"))) {
if(x > 768) document.write('<div id="outOfPageVideo" style="float:left;left:0;position:unset;"></div>');
console.log('YIT: VI ad tried');
	(function (v,i){
var scp=v.createElement("script");
var config={ChannelID:"5d6cefd728a0614c99505d78",AdUnitType:"2",PublisherID:"277437850869595",PlacementID:"pltJOWSm9LiDMQPTycW",DivID:(x>768?"outOfPageVideo":"inPageVideo"),IAB_Category:"IAB1-6",Keywords:"",Language:"en-us",BG_Color:"",Text_Color: "",Font:"",FontSize:"",CallbackFunction:function(status){
console.log("YIT: VI callbackfunction called status="+status);
if(status === "SUCCESS"){
// TODO Handle success case: ad available
console.log("YIT: VI ad displayed");
} else if(status === "ERROR"){
// TODO Handle error case: no ad available
console.log("YIT: VI passback called");
}}};
scp.src="https://s.vi-serve.com/tagLoader.js";
scp.type="text/javascript";
scp.onload=function(){i[btoa("video intelligence start")].init(config);};
(v.getElementsByTagName("head")[0]||v.documentElement.appendChild(v.createElement("head"))).appendChild(scp);
})(document, window);
}
if(x <= 768 && document.getElementById("inPageVideo")) document.write('<style>#inPageVideo{position:unset;width:unset;}</style>');

if(x > 768 || (x <= 768 && document.getElementById("inPageVideo2"))) {
if(x > 768) document.write('<div id="outOfPageVideo2" style="float:left;left:0;position:unset;"></div>');
if(console)console.log("YIT: SH tag tried");
var cYIT=d.getElementById(x>768?"outOfPageVideo2":"inPageVideo2");
var yitscript=d.createElement("script");
yitscript.src="https://static.showheroes.com/publishertag.js";
yitscript.type="text/javascript";
yitscript.async=true;
yitscript.setAttribute("onload","window.SpotSHTag=this");
yitscript.onload=function(){window.SpotSHTag=this;};
yitscript.setAttribute("data-noad-passback-listener","console.log('YIT: SH passback called');");
var yitvideo=d.createElement("div");
yitvideo.className="publisher-sh-spot";
yitvideo.setAttribute("data-player","c4dc965e-b511-4841-b7ce-ad2fa872ad66");
if(cYIT && cYIT!="undefined"){
cYIT.appendChild(yitscript);
cYIT.appendChild(yitvideo);
}
}	

if(x > 768) document.write('</div>');
	
/*
if(x >= 768) { 
  document.write('<div id="outOfPageVideo" style="position:fixed;bottom:0;left:0;width:320px;z-index:2147483644;"><div class="publisher-sh-spot" data-player="c4dc965e-b511-4841-b7ce-ad2fa872ad66"></div></div>');
}
if(x >= 768 || (x < 768 && document.getElementById('inPageVideo'))) {
(function (v,i) {
    var scp = v.createElement("script");
	var config={ChannelID:"5d6cefd728a0614c99505d78",AdUnitType:"2",PublisherID:"277437850869595",PlacementID:"pltJOWSm9LiDMQPTycW",DivID:(x>=768?"outOfPageVideo":"inPageVideo"),IAB_Category:"IAB1-6",Keywords:"",Language:"en-us",BG_Color:"",Text_Color: "",Font:"",FontSize:""};
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
}*/
	
}catch(y){}
</script>



</body>
</html>