
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt - .: Maxazine :.</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.maxazine.nl/xmlrpc.php" />
	

<script async='async' src='https://www.maxazine.nl/wp-includes/js/prebid2.6.0_crit_id_jp_apnx_rub_cur.js'></script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
	
	
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#dd3333">
<!-- / SuperPWA.com -->

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Voor de last minute beslisser, die vandaag nog een gezellige avond wil hebben! Vandaag tipt Maxazine: Raymond van het Groenewoud in cultuurcentrum Hasselt."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt - .: Maxazine :." />
<meta property="og:description" content="Voor de last minute beslisser, die vandaag nog een gezellige avond wil hebben! Vandaag tipt Maxazine: Raymond van het Groenewoud in cultuurcentrum Hasselt." />
<meta property="og:url" content="https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/" />
<meta property="og:site_name" content=".: Maxazine :." />
<meta property="article:publisher" content="https://www.facebook.com/maxazine" />
<meta property="article:tag" content="fb" />
<meta property="article:section" content="Maxazine Tipt" />
<meta property="article:published_time" content="2020-03-10T08:00:22+00:00" />
<meta property="article:modified_time" content="2020-03-08T15:35:01+00:00" />
<meta property="og:updated_time" content="2020-03-08T15:35:01+00:00" />
<meta property="fb:app_id" content="208342599290005" />
<meta property="og:image" content="https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg" />
<meta property="og:image:secure_url" content="https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voor de last minute beslisser, die vandaag nog een gezellige avond wil hebben! Vandaag tipt Maxazine: Raymond van het Groenewoud in cultuurcentrum Hasselt." />
<meta name="twitter:title" content="Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt - .: Maxazine :." />
<meta name="twitter:image" content="https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg" />
<meta name="twitter:creator" content="@wilmaxazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.maxazine.nl/#website","url":"https://www.maxazine.nl/","name":".: Maxazine :.","inLanguage":"nl","description":"Alleen maar muziek","potentialAction":{"@type":"SearchAction","target":"https://www.maxazine.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/#primaryimage","inLanguage":"nl","url":"https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg","width":702,"height":336,"caption":"Raymond vh Groenewoud"},{"@type":"WebPage","@id":"https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/#webpage","url":"https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/","name":"Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt - .: Maxazine :.","isPartOf":{"@id":"https://www.maxazine.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/#primaryimage"},"datePublished":"2020-03-10T08:00:22+00:00","dateModified":"2020-03-08T15:35:01+00:00","author":{"@id":"https://www.maxazine.nl/#/schema/person/80eebbafe04613cc6f07091fed82510c"},"description":"Voor de last minute beslisser, die vandaag nog een gezellige avond wil hebben! Vandaag tipt Maxazine: Raymond van het Groenewoud in cultuurcentrum Hasselt."},{"@type":["Person"],"@id":"https://www.maxazine.nl/#/schema/person/80eebbafe04613cc6f07091fed82510c","name":"Wil Wander","sameAs":["https://twitter.com/wilmaxazine"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".: Maxazine :. &raquo; Feed" href="https://www.maxazine.nl/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18927469-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18927469-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maxazine.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=a753a6ba4faff2eb9bf7ee552717391c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.maxazine.nl/wp-includes/css/dist/block-library/style.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.maxazine.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ACT_css-css'  href='https://www.maxazine.nl/wp-content/plugins/list-all-posts-by-authors-nested-categories-and-titles/ACT.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css'  href='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.maxazine.nl/wp-includes/css/dashicons.min.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.maxazine.nl/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.maxazine.nl/wp-content/themes/smart-mag/css/skin-light.css?ver=a753a6ba4faff2eb9bf7ee552717391c' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>
.post-content > p:first-child { font-size: inherit; color: inherit;; }



</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.maxazine.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>
<link rel='https://api.w.org/' href='https://www.maxazine.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.maxazine.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maxazine.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.maxazine.nl/?p=265246' />
<link rel="alternate" type="application/json+oembed" href="https://www.maxazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maxazine.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.maxazine.nl/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.maxazine.nl/?wordfence_lh=1&hid=A70CEEC138C3E31FCE67D3AFCACA0252');
</script><link rel="icon" href="https://www.maxazine.nl/wp-content/uploads/2020/02/cropped-M-192x192-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.maxazine.nl/wp-content/uploads/2020/02/cropped-M-192x192-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.maxazine.nl/wp-content/uploads/2020/02/cropped-M-192x192-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.maxazine.nl/wp-content/uploads/2020/02/cropped-M-192x192-1-270x270.png" />
	
<!--[if lt IE 9]>
<script src="https://www.maxazine.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1480946895427870",
          enable_page_level_ads: false
     });
</script>
	
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-265246 single-format-standard page-builder right-sidebar full post-layout-cover img-effects has-nav-dark has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Laatste nieuws:</span>

					<ul>
												
												
							<li><a href="https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/" title="Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt">Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/10/claudia-de-breij-met-heintje-davids-show-exclusief-naar-carre/" title="Claudia de Breij met Heintje Davids-show exclusief naar Carré">Claudia de Breij met Heintje Davids-show exclusief naar Carré</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/10/olafur-arnalds-met-react-tour-naar-utrecht/" title="Ólafur Arnalds met re:act tour naar Utrecht">Ólafur Arnalds met re:act tour naar Utrecht</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/10/10-maart-verjaardag-emeli-sande-2-2-2/" title="10 maart, de verjaardag van Emeli Sandé">10 maart, de verjaardag van Emeli Sandé</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/10/loudar-otherside/" title="Loudar &#8211; Otherside">Loudar &#8211; Otherside</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/09/guidos-orchestra-spectaculair-als-altijd-in-heerlen/" title="Guido&#8217;s Orchestra spectaculair als altijd in Heerlen">Guido&#8217;s Orchestra spectaculair als altijd in Heerlen</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/09/the-analogues-kondigen-korte-john-lennon-tributetour-aan/" title="The Analogues kondigen korte John Lennon tributetour aan">The Analogues kondigen korte John Lennon tributetour aan</a></li>
						
												
							<li><a href="https://www.maxazine.nl/2020/03/09/eerste-dag-country-to-country-trekt-liefhebbers-naar-afas-live/" title="Eerste dag Country To Country trekt liefhebbers naar AFAS Live">Eerste dag Country To Country trekt liefhebbers naar AFAS Live</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="https://www.maxazine.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.maxazine.nl/" title=".: Maxazine :." rel="home">
		
													
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><p><a href="https://www.maxazine.nl/Belgie"><img src="https://www.maxazine.nl/wp-content/uploads/2019/12/Maxazine_Belgie-1.jpg" width="300" align="left" /></a></p>
</div>
							</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-96501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-96501"><a href="https://www.maxazine.nl">HOME</a></li>
<li id="menu-item-94962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11007 menu-item-94962"><a href="https://www.maxazine.nl/muziek/muziek-nieuws/">Muzieknieuws</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11003 menu-item-94963"><a href="https://www.maxazine.nl/muziek/concertverslag-muziek/">Concertverslagen</a>
<ul class="sub-menu">
	<li id="menu-item-95949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10995 menu-item-95949"><a href="https://www.maxazine.nl/s16-festival/">Festivals</a>
	<ul class="sub-menu">
		<li id="menu-item-165333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23484 menu-item-165333"><a href="https://www.maxazine.nl/s16-festival/ade/">ADE</a></li>
		<li id="menu-item-165334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25230 menu-item-165334"><a href="https://www.maxazine.nl/s16-festival/bospop/">Bospop</a></li>
		<li id="menu-item-165335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24891 menu-item-165335"><a href="https://www.maxazine.nl/s16-festival/brutal-assault/">Brutal Assault</a></li>
		<li id="menu-item-165336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24777 menu-item-165336"><a href="https://www.maxazine.nl/s16-festival/cityrock/">CityRock</a></li>
		<li id="menu-item-165337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23246 menu-item-165337"><a href="https://www.maxazine.nl/s16-festival/dour/">Dour</a></li>
		<li id="menu-item-165338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24837 menu-item-165338"><a href="https://www.maxazine.nl/s16-festival/eendracht-festival/">Eendracht Festival</a></li>
		<li id="menu-item-165339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24942 menu-item-165339"><a href="https://www.maxazine.nl/s16-festival/festyland/">Festyland</a></li>
		<li id="menu-item-165340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11204 menu-item-165340"><a href="https://www.maxazine.nl/s16-festival/geuzenpop/">Geuzenpop</a></li>
		<li id="menu-item-165341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24724 menu-item-165341"><a href="https://www.maxazine.nl/s16-festival/jera-on-air/">Jera On Air</a></li>
		<li id="menu-item-165342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24918 menu-item-165342"><a href="https://www.maxazine.nl/s16-festival/kempenerpop-s16-festival/">KempenerPop</a></li>
		<li id="menu-item-165343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11031 menu-item-165343"><a href="https://www.maxazine.nl/s16-festival/c71-lowlands/">Lowlands</a></li>
		<li id="menu-item-165344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24629 menu-item-165344"><a href="https://www.maxazine.nl/s16-festival/mundial-s16-festival/">Mundial</a></li>
		<li id="menu-item-137560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11029 menu-item-137560"><a href="https://www.maxazine.nl/s16-festival/c69-paaspop/">Paaspop</a></li>
		<li id="menu-item-165345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11030 menu-item-165345"><a href="https://www.maxazine.nl/s16-festival/c70-pinkpop/">Pinkpop</a></li>
		<li id="menu-item-165346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24886 menu-item-165346"><a href="https://www.maxazine.nl/s16-festival/the-brave/">The Brave</a></li>
		<li id="menu-item-165347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11032 menu-item-165347"><a href="https://www.maxazine.nl/s16-festival/c72-the-hague-jazz/">The Hague Jazz</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-95936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11004 menu-item-95936"><a href="https://www.maxazine.nl/muziek/interview-muziek/">Interviews</a></li>
<li id="menu-item-94964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11002 menu-item-94964"><a href="https://www.maxazine.nl/muziek/cd-recensie/">CD Recensies</a>
<ul class="sub-menu">
	<li id="menu-item-233272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26362 menu-item-233272"><a href="https://www.maxazine.nl/muziek/wetenswaardigheden/legendary-albums/">Legendary Albums</a></li>
</ul>
</li>
<li id="menu-item-95939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11018 menu-item-95939"><a href="https://www.maxazine.nl/muziek/prijsvraag/">Prijsvragen</a></li>
<li id="menu-item-165326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165326"><a href="#">Extra</a>
<ul class="sub-menu">
	<li id="menu-item-165327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21778 menu-item-165327"><a href="https://www.maxazine.nl/muziek/verjaardagen/">Verjaardagen</a></li>
	<li id="menu-item-165328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25293 menu-item-165328"><a href="https://www.maxazine.nl/c36-enjoythismusic/">@Enjoythismusic</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>

<!-- /21729405822/maxazine.nl/maxazine.nl_970x250_billboard / /21729405822/maxazine.nl/maxazine.nl_336x280_top  -->
<br /><script>
if ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) > 768) {
document.write("<div id='div-gpt-ad-1672399104781-6'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-6'); });
} else {
document.write("<div id='div-gpt-ad-1672399104781-3'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-3'); });
}</script>
				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Je bent in:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.maxazine.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.maxazine.nl/belgiebelgique/"><span itemprop="title">België</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.maxazine.nl/belgiebelgique/belgienieuws/"><span itemprop="title">België Nieuws</span></a></span><span class="delim">&raquo;</span><span class="current">Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-265246 post type-post status-publish format-standard has-post-thumbnail category-belgienieuws category-maxazine-tipt tag-fb">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="702" height="336" src="https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg" class="attachment-main-full size-main-full wp-post-image" alt="Raymond vh Groenewoud" title="Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt" srcset="https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330.jpg 702w, https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330-150x72.jpg 150w, https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330-300x144.jpg 300w, https://www.maxazine.nl/wp-content/uploads/2019/02/deze-Raymond-KretenEnGefluister-560x330-700x335.jpg 700w" sizes="(max-width: 702px) 100vw, 702px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-26584"><a href="https://www.maxazine.nl/belgiebelgique/belgienieuws/">België Nieuws</a></span>
						
						<h1 class="item fn">Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://www.maxazine.nl/author/wil/" title="Berichten van Wil Wander" rel="author">Wil Wander</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2020-03-10T09:00:22+01:00" title="2020-03-10">10 maart 2020</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://www.maxazine.nl/2020/03/10/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<p>Iedere dag tipt Maxazine zijn lezers over wat er die dag te doen is op het gebied van muziek. Concerten, festivals of wellicht iets heel aparts. Dagelijks wordt er één concert of festival uitgelicht waar vreemd genoeg nog kaarten voor verkrijgbaar zijn. Voor de last minute beslisser, die vandaag nog een gezellige avond wil hebben! Vandaag tipt Maxazine: Raymond van het Groenewoud in cultuurcentrum Hasselt.</p>
<h2>Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt</h2>
<p>Wat moeten of kunnen we nog over Raymond vertellen dat je nog niet weet? De man die zijn volk in het Vlaams leerde rocken en van de meest uiteenlopende muziekjes houdt, schuimt al sinds 1972 de podia af en groeide uit tot een instituut. Veelzijdig muzikant. Begenadigd songschrijver. Bevlogen performer. Gewiekst entertainer.</p>
<p>Zijn invloed valt nauwelijks te overschatten. Zonder zijn lichtende voorbeeld geen Frank Vander linden, geen Stijn Meuris, geen Luc De Vos… Na 5 decennia is de grootmeester nog lang niet afgeschreven en blijft hij zijn ding doen, zie de recente samenwerkingen met Slongs en Tourist LeMC.</p>
<p>Eind 2015 ontbond Raymond zijn vaste begeleidingsgroep en ging onze zelfverklaarde tekstdichter, filosoof en clown succesvol solo verder met de tournee Kreten en gefluister (CCHA, 2017). 14 februari 2020 vormt een nieuwe mijlpaal in het leven van dit valentijnskind: dan neemt Raymond de kaap van 70 jaar Raymond van het Groenewoud! En waar kan dit beter gevierd worden dan in zijn natuurlijke biotoop, het podium, CCHA (waar hij in 2011 ook optrad n.a.v. Raymond 60 jaar)?</p>
<p>Voor deze uitzonderlijke gelegenheid trekt van het Groenewoud alle registers open: hij trommelt zijn trouwe muzikanten weer bijeen, engageert een extra blazerssectie en lardeert het geheel met (historisch en recent) beeldmateriaal. Onze jarige hopman laveert met gepaste toeters en bellen tussen vroeger en nu en grasduint met een lach en een traan in zijn immense repertoire.</p>
<p>Een unieke avond tussen uitgepuurd breekbaar en onverslijtbaar rockend.</p>
<p><iframe title="raymond van het Groenewoud - Gelukkig zijn" width="702" height="527" src="https://www.youtube.com/embed/FN0oSwFwZlg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Deel:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" class="fa fa-twitter" title="Tweet het" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" class="fa fa-facebook" title="Deel op Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" class="fa fa-google-plus" title="Deel op Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F&amp;media=https%3A%2F%2Fwww.maxazine.nl%2Fwp-content%2Fuploads%2F2019%2F02%2Fdeze-Raymond-KretenEnGefluister-560x330.jpg" class="fa fa-pinterest"
				title="Deel op Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" class="fa fa-linkedin" title="Deel op LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F&amp;name=Concerttip+dinsdag+10+maart%3A+Raymond+van+het+Groenewoud+in+cultuurcentrum+Hasselt" class="fa fa-tumblr"
				title="Deel op Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Concerttip%20dinsdag%2010%20maart%3A%20Raymond%20van%20het%20Groenewoud%20in%20cultuurcentrum%20Hasselt&amp;body=https%3A%2F%2Fwww.maxazine.nl%2F2020%2F03%2F10%2Fconcerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt%2F" class="fa fa-envelope-o"
				title="Deel via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			

	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Vorige artikel</span><span class="link"><a href="https://www.maxazine.nl/2020/03/10/claudia-de-breij-met-heintje-davids-show-exclusief-naar-carre/" rel="prev">Claudia de Breij met Heintje Davids-show exclusief naar Carré</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
<!-- /21729405822/maxazine.nl/maxazine.nl_728x90_bottom // maxazine.nl_320x100_bottom -->
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write("<div id='div-gpt-ad-1672399104781-11' style='float:left;text-align:center;width:100%;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-11'); });
document.write("</div>");
} else {
document.write("<div id='div-gpt-ad-1672399104781-5' style='float:left;text-align:center;width:100%;'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-5'); });
document.write("</div>");
}}catch(y){}
</script>

	<section class="related-posts">
		
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/03/09/de-sferische-puurheid-van-mon-o-phone/" title="De sferische puurheid van Mon-o-phone" class="image-link">
						<img width="214" height="140" src="https://www.maxazine.nl/wp-content/uploads/2020/03/Persfoto-214x140.jpg" class="image wp-post-image" alt="" title="De sferische puurheid van Mon-o-phone" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-09T15:00:05+01:00" class="meta-item">9 maart 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/03/09/de-sferische-puurheid-van-mon-o-phone/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/03/09/de-sferische-puurheid-van-mon-o-phone/" title="De sferische puurheid van Mon-o-phone">De sferische puurheid van Mon-o-phone</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/03/09/concerttip-maandag-9-maart-ernst-jansz-in-muziekgebouw-eindhoven/" title="Concerttip maandag 9 maart: Ernst Jansz in Muziekgebouw Eindhoven" class="image-link">
						<img width="214" height="140" src="https://www.maxazine.nl/wp-content/uploads/2017/08/Ernst-Jansz-214x140.jpg" class="image wp-post-image" alt="Ernst Jansz" title="Concerttip maandag 9 maart: Ernst Jansz in Muziekgebouw Eindhoven" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-09T09:00:30+01:00" class="meta-item">9 maart 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/03/09/concerttip-maandag-9-maart-ernst-jansz-in-muziekgebouw-eindhoven/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/03/09/concerttip-maandag-9-maart-ernst-jansz-in-muziekgebouw-eindhoven/" title="Concerttip maandag 9 maart: Ernst Jansz in Muziekgebouw Eindhoven">Concerttip maandag 9 maart: Ernst Jansz in Muziekgebouw Eindhoven</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.maxazine.nl/2020/03/08/concerttip-zondag-8-maart-alain-clark-in-het-paard/" title="Concerttip zondag 8 maart: Alain Clark in Het Paard" class="image-link">
						<img width="214" height="140" src="https://www.maxazine.nl/wp-content/uploads/2017/12/Naamloos-214x140.jpg" class="image wp-post-image" alt="Alain Clark" title="Concerttip zondag 8 maart: Alain Clark in Het Paard" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-08T09:00:09+01:00" class="meta-item">8 maart 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/03/08/concerttip-zondag-8-maart-alain-clark-in-het-paard/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.maxazine.nl/2020/03/08/concerttip-zondag-8-maart-alain-clark-in-het-paard/" title="Concerttip zondag 8 maart: Alain Clark in Het Paard">Concerttip zondag 8 maart: Alain Clark in Het Paard</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-ad-slot="8301758168"></ins>');
} else {
document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-ad-slot="8301758168"></ins>');
//document.write('<ins class="adsbygoogle" style="display:block;background-color:unset;" data-ad-format="autorelaxed" data-ad-client="ca-pub-1480946895427870" data-matched-content-ui-type="image_sidebyside" data-matched-content-rows-num="2" data-matched-content-columns-num="2" data-ad-slot="8301758168"></ins>');
}
(adsbygoogle = window.adsbygoogle || []).push({});
}catch(y){}
</script>

	
			<div class="comments">
							</div>
	
		</div>
	
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">De leukste concerten van België</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.maxazine.nl/2020/03/01/de-leukste-concerten-van-belgie-in-maart-2020/"><img width="110" height="96" src="https://www.maxazine.nl/wp-content/uploads/2016/05/03_Publiek_BFO2016-e1462648886558-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bevrijdingsfestival" title="De leukste concerten van België in maart 2020" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2020-03-01T15:00:50+01:00" class="meta-item">1 maart 2020</time><span class="meta-item comments"><a href="https://www.maxazine.nl/2020/03/01/de-leukste-concerten-van-belgie-in-maart-2020/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.maxazine.nl/2020/03/01/de-leukste-concerten-van-belgie-in-maart-2020/" title="De leukste concerten van België in maart 2020">
							De leukste concerten van België in maart 2020</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="testimonialrotatorwidget-2" class="widget TestimonialRotatorWidget"><div id="testimonial_rotator_widget_wrap_259769" class="testimonial_rotator_widget_wrap">
	<div id="testimonial_rotator_widget_259769" class="testimonial_rotator _widget cycletwo-slideshow format-rotator template-default hreview-aggregate " data-cycletwo-timeout="5000" data-cycletwo-speed="1000" data-cycletwo-pause-on-hover="true"  data-cycletwo-swipe="true" data-cycletwo-fx="fade" data-cycletwo-auto-height="calc" data-cycletwo-slides="> div.slide" data-cycletwo-log="false" >
<div class="slide slide1 testimonial_rotator_slide hreview itemreviewed item has-image cf-tr">
<div class="testimonial_rotator_img img"><img width="168" height="137" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-168x137.jpg" class="attachment-slider-small size-slider-small wp-post-image" alt="" /></div>
<div class="text testimonial_rotator_description">
<h2 class="testimonial_rotator_slide_title">Maxazine Belgie zoekt fotografen</h2>
<div class="testimonial_rotator_quote">
Helemaal into muziek? Wil jij jouw concertfoto's delen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en daarbuiten!...</div>
</div>
	<div class="testimonial_rotator_microdata">
	<div class="item"><div class="fn">.: Maxazine :.</div></div>
	<div class="dtreviewed"> 2014-07-23T21:12:55+02:00</div>	<div class="reviewer"> 	<div class="fn"> </div><img width="150" height="150" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg" class="photo wp-post-image" alt="" srcset="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg 150w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-300x297.jpg 300w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-700x694.jpg 700w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M.jpg 702w" sizes="(max-width: 150px) 100vw, 150px" />	</div>Helemaal into muziek? Wil jij jouw concertfoto's delen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en daarbuiten! Wat wij zoeken: - Muziekliefhebbers in de breedste zin van het woord. Jazz, Blues, Rock, Pop, Dance, Metal, Kleinkunst, ja zelfs Klassiek! Als jij het muziek vindt, dan vinden wij dat ook!; - Je bent in het bezit van een Digitale Spiegel Reflex Camera en de juiste lenzen om goede foto's te schieten. Tevens een laptop om na te bewerken en waarop je zo snel mogelijk na afloop van een show een aantal foto's kan insturen naar de eindredactie; - Bij voorkeur mensen die naar concerten in de eigen omgeving gaan (ivm vervoer en het milieu net zo prettig),maar mocht je verder weg willen, dan houden we je natuurlijk niet tegen; - Mocht je zonder verslaggever gaan, dan vragen we wel of je een klein stukje sfeer kan beschrijven, ter bijlage bij je foto's. Wat we bieden: - Aansluiting bij het leukste team van muziekliefhebbers in de BeNeLux; - Een platform met zo'n 300.000 bezoekers per maand om je foto's mee te delen; - Gezelligheid alom; - De kans ervaring op te doen, want zonder accreditatie kom je zelden tot niet binnen bij een concertzaal; - Soms een leuke bijeenkomst waar we samen wat kunnen drinken; - De kans om op een makkelijke manier veel nieuwe muziek te leren kennen; - Een goede aanvulling op je C.V.; - Je behoudt zelf je copyright en auteursrecht op je foto's en kan dus na publicatie op Maxazine doen met je foto's wat je wil. Het enige wat Maxazine van je krijgt is het eerste gebruiksrecht, als dank voor...	<div class="summary"> </div>	<div class="permalink"> https://www.maxazine.nl/testimonials/maxazine-belgie-zoekt-fotografen/</div>	</div><!-- .testimonial_rotator_microdata -->
</div>
<div class="slide slide2 testimonial_rotator_slide hreview itemreviewed item has-image cf-tr">
<div class="testimonial_rotator_img img"><img width="168" height="137" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-168x137.jpg" class="attachment-slider-small size-slider-small wp-post-image" alt="" /></div>
<div class="text testimonial_rotator_description">
<h2 class="testimonial_rotator_slide_title">Maxazine Belgie zoekt verslaggevers</h2>
<div class="testimonial_rotator_quote">
Helemaal into muziek? Wil jij jouw mening delen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en daarbuiten!...</div>
</div>
	<div class="testimonial_rotator_microdata">
	<div class="item"><div class="fn">.: Maxazine :.</div></div>
	<div class="dtreviewed"> 2015-05-10T18:20:25+02:00</div>	<div class="reviewer"> 	<div class="fn"> </div><img width="150" height="150" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg" class="photo wp-post-image" alt="" srcset="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg 150w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-300x297.jpg 300w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-700x694.jpg 700w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M.jpg 702w" sizes="(max-width: 150px) 100vw, 150px" />	</div>Helemaal into muziek? Wil jij jouw mening delen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en daarbuiten! Wat wij zoeken: - Muziekliefhebbers in de breedste zin van het woord. Jazz, Blues, Rock, Pop, Dance, Metal, Kleinkunst, ja zelfs Klassiek! Als jij het muziek vindt, dan vinden wij dat ook!; - Je bent enthousiast over die muziek, kan bij voorkeur afwisselend en foutloos schrijven en bent in het bezit van een divice (gsm, laptop, tablet, chromebook, notebook, etc) waarop je zo snel mogelijk na afloop van een show je verhaal kan insturen naar de eindredactie. - Bij voorkeur mensen die naar concerten in de eigen omgeving gaan (ivm vervoer en het milieu net zo prettig),maar mocht je verder weg willen, dan houden we je natuurlijk niet tegen. Wat we bieden: - Aansluiting bij het leukste team van muziekliefhebbers in de BeNeLux; - Een platform met zo'n 300.000 bezoekers per maand; - Gezelligheid alom; - De kans om je schrijftalent te verbeteren met behulp van onze ervaren redactie; - Soms een leuke bijeenkomst waar we samen wat kunnen drinken; - De kans om op een makkelijke manier veel nieuwe muziek te leren kennen; - Een goede aanvulling op je C.V.; - Ons accreditatieteam zorgt voor de accreditaties bij de zalen zodat jij naar binnen kan, en/of de nieuwste albums. Helaas zit er geen financiële vergoeding bij (ook niet voor ons), maar de muzikale vergoeding is deze meer dan dubbel waard. Interesse? Mail hr@maxazine.be!	<div class="summary"> </div>	<div class="permalink"> https://www.maxazine.nl/testimonials/maxazine-belgie-zoekt-verslaggevers/</div>	</div><!-- .testimonial_rotator_microdata -->
</div>
<div class="slide slide3 testimonial_rotator_slide hreview itemreviewed item has-image cf-tr">
<div class="testimonial_rotator_img img"><img width="168" height="137" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-168x137.jpg" class="attachment-slider-small size-slider-small wp-post-image" alt="" /></div>
<div class="text testimonial_rotator_description">
<h2 class="testimonial_rotator_slide_title">Maxazine Belgie zoekt eindredacteuren</h2>
<div class="testimonial_rotator_quote">
Helemaal into muziek? Wil jij bezig zijn met muziek,samen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en...</div>
</div>
	<div class="testimonial_rotator_microdata">
	<div class="item"><div class="fn">.: Maxazine :.</div></div>
	<div class="dtreviewed"> 2019-12-14T16:38:56+01:00</div>	<div class="reviewer"> 	<div class="fn"> </div><img width="150" height="150" src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg" class="photo wp-post-image" alt="" srcset="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-150x150.jpg 150w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-300x297.jpg 300w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-700x694.jpg 700w, https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M.jpg 702w" sizes="(max-width: 150px) 100vw, 150px" />	</div>Helemaal into muziek? Wil jij bezig zijn met muziek,samen met de lezers van Maxazine? Dan zoeken we jou, want wij zijn op zoek naar de meest enthousiaste muziekliefhebbers van België! Samen met jou willen we groeien tot het mooiste muziekplatform van de BeNeLux en daarbuiten! Wat wij zoeken: - Muziekliefhebbers in de breedste zin van het woord. Jazz, Blues, Rock, Pop, Dance, Metal, Kleinkunst, ja zelfs Klassiek! Als jij het muziek vindt, dan vinden wij dat ook!; - Je bent in het bezit van een laptop om zo de concertverslagen en het laatste nieuws zo snel mogelijk online kan zetten; - Je hebt een vlotte pen om zelf nieuws om te zetten naar de stijl van Maxazine en er een unieke draai aan te geven; - Je schrijft foutloos Nederlands en kan goed samenwerken, ook met ons Nederlandse team; - Je bent gemiddeld minimaal één dagdeel in de week beschikbaar, zelf in te delen in samenspraak; - Je bent gezellig, hebt een goed gevoel voor humor (Ja, de Nederlanders hebben soms een raar gevoel voor humor, dat weten we), bent communicatief en ademt vooral muziek, in en uit. Wat we bieden: - Aansluiting bij het leukste team van muziekliefhebbers in de BeNeLux; - Een gezellig team om mee samen te werken; - Een platform met zo'n 300.000 bezoekers per maand; - Gezelligheid alom; - Soms een leuke bijeenkomst waar we samen wat kunnen drinken; - Veel gezelligheid; - De kans om op een makkelijke manier veel nieuwe muziek te leren kennen; - Veel gezelligheid; - Een goede aanvulling op je C.V.; - Voorrang op de nieuwste muziek; - Oh, en hadden we al gezegd: Veel gezelligheid? Helaas zit er geen financiële vergoeding bij (ook niet voor ons), maar de muzikale vergoeding is deze meer dan dubbel waard. Interesse? Mail hr@maxazine.be!	<div class="summary"> </div>	<div class="permalink"> https://www.maxazine.nl/testimonials/maxazine-belgie-zoekt-eindredacteuren/</div>	</div><!-- .testimonial_rotator_microdata -->
</div>
<div class="testimonial_rotator_microdata">
	<div class="rating">0</div>
	<div class="count">0</div>
	<div class="item"><div class="fn">.: Maxazine :.</div></div>
</div>
</div><!-- #testimonial_rotator_widget_259769 -->
</div><!-- .testimonial_rotator_widget_wrap -->

</li>
<li id="text-63" class="widget widget_text">			<div class="textwidget"><p><center><br />
<b><a href="https://www.maxazine.nl/belgie/maxazine-belgie-vacatures/">Alle vacatures op een rij, KLIK HIER</a></b><br />
of neem direct contact op via Messenger:<br />
<a href="http://m.me/maxazinebelgie" target="new" rel="noopener noreferrer"><img src="https://www.maxazine.nl/wp-content/uploads/2020/01/messenger.jpg" width="50" /></a></center><center><a href="https://www.kursaaloostende.be/nl/maceo-parker" target="new" rel="noopener noreferrer"><img src="https://www.maxazine.nl/wp-content/uploads/2020/01/Maceo-Parker-1.jpg" /></a></center></p>
</div>
		</li>
<li id="nav_menu-18" class="widget widget_nav_menu"><h3 class="widgettitle">Navigatie</h3><div class="menu-belgie-container"><ul id="menu-belgie" class="menu"><li id="menu-item-259790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-259790"><a href="https://www.maxazine.nl/belgiebelgique/belgienieuws/">België Nieuws</a></li>
<li id="menu-item-259789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259789"><a href="https://www.maxazine.nl/belgiebelgique/belgielive/">België live</a></li>
<li id="menu-item-259788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259788"><a href="https://www.maxazine.nl/belgiebelgique/belgenbijdeburen/">Belgen bij de buren</a></li>
<li id="menu-item-263274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263274"><a href="https://www.maxazine.nl/muziek/interview-muziek/">Interviews</a></li>
<li id="menu-item-259791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259791"><a href="https://www.maxazine.nl/muziek/cd-recensie/">CD Recensie</a></li>
</ul></div></li>
<li id="text-64" class="widget widget_text">			<div class="textwidget"><p><!---
<center><a href="https://www.maxazine.nl/belgie" target="_blank" rel="noopener noreferrer"><img src="https://www.maxazine.nl/wp-content/uploads/2015/05/Maxazine_Belgie_M-300x297.jpg" width="50%" /></a></center>

---></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Over ons</h3><div class="menu-corperate-container"><ul id="menu-corperate" class="menu"><li id="menu-item-96102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96102"><a href="https://www.maxazine.nl/over-maxazine-nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-96099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96099"><a href="https://www.maxazine.nl/over-maxazine-nl/adverteren/">Adverteren</a></li>
<li id="menu-item-96101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96101"><a href="https://www.maxazine.nl/over-maxazine-nl/privacybeleid-en-gebruiksvoorwaarden/">Privacybeleid en gebruiksvoorwaarden</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Maxazine Regionaal</h3><div class="menu-maxazine-regionaal-container"><ul id="menu-maxazine-regionaal" class="menu"><li id="menu-item-192831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192831"><a href="https://www.maxazine.nl/brabant/">Brabant</a></li>
<li id="menu-item-192827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192827"><a href="https://www.maxazine.nl/gelderland/">Gelderland</a></li>
<li id="menu-item-192826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192826"><a href="https://www.maxazine.nl/limburg/">Limburg</a></li>
<li id="menu-item-213030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213030"><a href="https://www.maxazine.nl/noord/">Noord</a></li>
<li id="menu-item-192832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192832"><a href="https://www.maxazine.nl/noord-holland/">Noord Holland</a></li>
<li id="menu-item-192828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192828"><a href="https://www.maxazine.nl/overijssel/">Overijssel</a></li>
<li id="menu-item-192830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192830"><a href="https://www.maxazine.nl/utrecht/">Utrecht</a></li>
<li id="menu-item-192829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192829"><a href="https://www.maxazine.nl/zuid-holland/">Zuid Holland</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Lees ook:</h3><div class="menu-sister-sites2-container"><ul id="menu-sister-sites2" class="menu"><li id="menu-item-261521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-261521"><a href="https://www.maxazine.nl">Maxazine Nederland</a></li>
<li id="menu-item-261522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261522"><a href="https://www.maxazine.be">Maxazine Belgie</a></li>
<li id="menu-item-211345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211345"><a href="https://www.maxazine.nl/blues/">Maxazine Blues</a></li>
<li id="menu-item-191953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953"><a href="http://www.maxazine.com">Maxazine.com</a></li>
<li id="menu-item-164531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164531"><a target="_blank" rel="noopener noreferrer" href="http://www.maxablog.nl">MaxaBlog.nl</a></li>
<li id="menu-item-164532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164532"><a target="_blank" rel="noopener noreferrer" href="http://www.maxamovie.nl">MaxaMovie.nl</a></li>
<li id="menu-item-186127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186127"><a href="http://www.vovert.nl">Vovert.nl</a></li>
<li id="menu-item-164533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164533"><a href="http://www.DeGeleCulturele.nl">DeGeleCulturele.nl</a></li>
</ul></div></li><li class="widget_text widget column widget_custom_html"><div class="textwidget custom-html-widget"><a class="change-consent" onclick="window.__cmp('displayConsentUi');">Change consent</a></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					<div class="textwidget"></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Concerttip dinsdag 10 maart: Raymond van het Groenewoud in cultuurcentrum Hasselt","url":"https:\/\/www.maxazine.nl\/2020\/03\/10\/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt\/","image":{"@type":"ImageObject","url":"https:\/\/www.maxazine.nl\/wp-content\/uploads\/2019\/02\/deze-Raymond-KretenEnGefluister-560x330.jpg","width":702,"height":336},"datePublished":"2020-03-10T09:00:22+01:00","dateModified":"2020-03-08T16:35:01+01:00","author":{"@type":"Person","name":"Wil Wander"},"publisher":{"@type":"Organization","name":".: Maxazine :."},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.maxazine.nl\/2020\/03\/10\/concerttip-dinsdag-10-maart-raymond-van-het-groenewoud-in-cultuurcentrum-hasselt\/"}}</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maxazine.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.maxazine.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.maxazine.nl/wp-includes/js/wp-embed.min.js?ver=a753a6ba4faff2eb9bf7ee552717391c'></script>


<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
var cCUP=document.querySelector(".page-content section:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-1';
doCUP(cCUP,dicstr,'tmob',true,x);
} else {
var cCUP=document.querySelector(".page-content section:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-7';
doCUP(cCUP,dicstr,'',true,x);
}
if(!document.getElementById(dicstr)){
if(x < 768) {
var cCUP=document.querySelector(".post-container .post-content p:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-10';
doCUP(cCUP,dicstr,'',true,x);
} else {
var cCUP=document.querySelector(".post-container .post-content p:nth-of-type(2)");
var dicstr='div-gpt-ad-1672399104781-8';
doCUP(cCUP,dicstr,'flpad',true,x);
}
}
}catch(y){
}

function doCUP(cCUP,dicstr,extr,dovmg,x){
var dvmg=document.createElement("div");
dvmg.id='inPageVideo';
dvmg.style.textAlign="center";
var dvmg2=document.createElement("div");
dvmg2.id='inPageVideo2';
dvmg2.style.textAlign="center";
//var dbr=document.createElement("br");
var dic=document.createElement("div");
dic.id=dicstr;
if(extr!='flpad')dic.style.width="100%";
dic.style.float="left";
if(extr=='tmob'){dic.style.padding='0px 0px 20px 0px';}
if(extr=='flpad'){dic.style.padding='0px 10px 10px 0px';}
dic.style.textAlign="center";
if(cCUP && cCUP!='undefined'){
//cCUP.parentNode.insertBefore(dbr, cCUP.nextSibling);
cCUP.parentNode.insertBefore(dic, cCUP.nextSibling);
googletag.cmd.push(function() { googletag.display(dicstr); });
if(dovmg){
cCUP.parentNode.insertBefore(dvmg, cCUP.nextSibling);
cCUP.parentNode.insertBefore(dvmg2, cCUP.nextSibling);
}
}
}
</script>


<!-- /21729405822/maxazine.nl/maxazine.nl_320x100_stickyad / /21729405822/maxazine.nl/maxazine.nl_1x1_extrarichmedia -->
<script>
try{
var w = window,d = document,e = d.documentElement,g = d.getElementsByTagName('body')[0],x = w.innerWidth || e.clientWidth || g.clientWidth,y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x < 768) {
document.write("<div id='div-gpt-ad-1672399104781-0' style='position:fixed;bottom:0;z-index:2147483646;left:50%;margin-left:-160px;'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-0'); });
} else {
document.write("<div id='div-gpt-ad-1672399104781-9'></div>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1672399104781-9'); });
}

if(x > 768) document.write('<div id="outOfPageVideoContainer" style="position:fixed;bottom:0;left:0;width:336px;z-index:2147483644;">');

if(x > 768 || (x <= 768 && document.getElementById("inPageVideo"))) {
if(localStorage['hasFullyConsent']=='true'){
if(x > 768) document.write('<div id="outOfPageVideo" style="float:left;left:0;position:unset;"></div>');
console.log('YIT: VI ad tried');
	(function (v,i){
var scp=v.createElement("script");
var config={ChannelID:"5d6cefd728a0614c99505d78",AdUnitType:"2",PublisherID:"277437850869595",PlacementID:"pltJOWSm9LiDMQPTycW",DivID:(x>768?"outOfPageVideo":"inPageVideo"),IAB_Category:"IAB1-6",Keywords:"",Language:"en-us",BG_Color:"",Text_Color: "",Font:"",FontSize:"",CallbackFunction:function(status){
console.log("YIT: VI callbackfunction called status="+status);
if(status === "SUCCESS"){
// TODO Handle success case: ad available
console.log("YIT: VI ad displayed");
} else if(status === "ERROR"){
// TODO Handle error case: no ad available
console.log("YIT: VI passback called");
}}};
scp.src="https://s.vi-serve.com/tagLoader.js";
scp.type="text/javascript";
scp.onload=function(){i[btoa("video intelligence start")].init(config);};
(v.getElementsByTagName("head")[0]||v.documentElement.appendChild(v.createElement("head"))).appendChild(scp);
})(document, window);
}}
if(x <= 768 && document.getElementById("inPageVideo")) document.write('<style>#inPageVideo{position:unset;width:unset;}</style>');

/*	
if(x > 768 || (x <= 768 && document.getElementById("inPageVideo2"))) {
if(localStorage['hasFullyConsent']=='true'){	
if(x > 768) document.write('<div id="outOfPageVideo2" style="float:left;left:0;position:unset;"></div>');
if(console)console.log("YIT: SH tag tried");
var cYIT=d.getElementById(x>768?"outOfPageVideo2":"inPageVideo2");
var yitscript=d.createElement("script");
yitscript.src="https://static.showheroes.com/publishertag.js";
yitscript.type="text/javascript";
yitscript.async=true;
yitscript.setAttribute("onload","window.SpotSHTag=this");
yitscript.onload=function(){window.SpotSHTag=this;};
yitscript.setAttribute("data-noad-passback-listener","console.log('YIT: SH passback called');");
var yitvideo=d.createElement("div");
yitvideo.className="publisher-sh-spot";
yitvideo.setAttribute("data-player","c4dc965e-b511-4841-b7ce-ad2fa872ad66");
if(cYIT && cYIT!="undefined"){
cYIT.appendChild(yitscript);
cYIT.appendChild(yitvideo);
}
}}*/

if(x > 768) document.write('</div>');
	
/*
if(x >= 768) { 
  document.write('<div id="outOfPageVideo" style="position:fixed;bottom:0;left:0;width:320px;z-index:2147483644;"><div class="publisher-sh-spot" data-player="c4dc965e-b511-4841-b7ce-ad2fa872ad66"></div></div>');
}
if(x >= 768 || (x < 768 && document.getElementById('inPageVideo'))) {
(function (v,i) {
    var scp = v.createElement("script");
	var config={ChannelID:"5d6cefd728a0614c99505d78",AdUnitType:"2",PublisherID:"277437850869595",PlacementID:"pltJOWSm9LiDMQPTycW",DivID:(x>=768?"outOfPageVideo":"inPageVideo"),IAB_Category:"IAB1-6",Keywords:"",Language:"en-us",BG_Color:"",Text_Color: "",Font:"",FontSize:""};
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
}*/
	
}catch(y){}
</script>


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>


</body>
</html>